Koozali.org: home of the SME Server

Dialup connection and linux


Dialup connection and linux
« on: February 23, 2006, 04:27:17 AM »
Sorry if I'm positng to the wrong place, but I'm new here...

Just installed SME v6.5, and was setting up my dialup connection, when I realised that SME wouldnt let me enter an * as a character in dialup string, which is required to disable my providers call waiting feature.

For example, *44, ???? ????, this is, I place *44, in front of the ISPs phone number (or used to using windows xp)

Does anyone know how I can put the * in the dialup number? I noticed that the Ubuntu distrubution that I was using before also wouldn't accept the *, if that helps...